分類
資訊安全 軟體資訊

注意,Adobe Photoshop CC版本的使用者,請更新最新的漏洞修補。


圖:示意圖
文/Qmo | 2018-08-24發表
Adobe公司於八月釋出了兩個安全漏洞修補的更新;CVE-2018-12810、CVE-2018-12811,這兩個漏洞都是嚴重等級的,會導致記憶體損毀、遭遠端程式攻擊!受影響的有:微軟Windows版的Photoshop CC、蘋果macOS版的Photoshop CC。請使用者務必儘早完成更新!